ARTICOLI CORRELATI

DIVENTA MAGISTER: Prima lezione di matematica dell’Etere, l’energia dell’Universo

Elettrone Libero

#2 DIVENTA MAGISTER: Il 55, Le SS e il simbolo di Buddha

Elettrone Libero

#3 DIVENTA MAGISTER: La funzione Fibonacci, matematica della spirale della vita

Elettrone Libero

#5 DIVENTA MAGISTER: La Stella Maris e l’energia della TUA coscienza

Elettrone Libero
  • Non vorrei sbagliare ma questo quarto video mi sembra una ripetizione del terzo. Non riesco a vedere nulla di nuovo. Comunque 15 minuti di video mi sembrano pochini. In ogni caso lo trovo interessante e mi incuriosisce molto dove il nostro matematico ci porterà

    • Ho verificato le matrici 3×8 fino al 72mo fibonacci con excel. Oltre non mi fa più i calcoli. Per chi fosse interessato a provare di persona inserisco qua la stringa di comando:
      =SOMMA(INDICE(1*(STRINGA.ESTRAI(B5;RIF.RIGA(INDIRETTO(“1:”&LUNGHEZZA(B5)));1));;))

  • Questo sito web utilizza Cookies per migliorare la tua esperienza. Se hai dubbi o domande riguardo la nostra privacy & cookies policy, visita la seguente pagina. Accetta Leggi più info

    >